Oldieboote Forum

Thema: GFK-Neptun mit Wartburgmotor

Autor Nachricht
Verfasst am: 10.05.17 [22:28]
 
Mafooo
Mario Fox
Themenersteller
Dabei seit: 02.04.2017
Beiträge: 33
Heute war endlich mal schönes Wetter um mal wieder am Boot rum zu Schrauben.
Kugelhahn montiert für Langsamfahrt.
Siehe Foto.
Kühlwasser Rücklauf auf Messingbasis umgebaut
Gruss
Mario
Dateianhang
20170510_160512-550x380.jpg (Typ: image/jpeg, Größe: 76.52 Kilobyte) — 33 mal heruntergeladen
 
Verfasst am: 18.05.17 [10:06]
 
Mafooo
Mario Fox
Themenersteller
Dabei seit: 02.04.2017
Beiträge: 33
Hallo Ich weiß nicht was das sein soll, Hab das Boot gestern zu Wasser gelassen und gestartet.
Boot läuft maximal 15 kmh.
Neue Zündkerzen sind drinn.
Kann mann beim Vergaser einstellen was falsch machenpb
 
Verfasst am: 18.05.17 [12:48]
 
zorro
Kai
Dabei seit: 06.04.2008
Beiträge: 1697
Hallo Mario,
hattest du am Vergaser rum gebaut?
Wenn nicht würde ich ihn mal reinigen.
Hast du richtig Vollgas gegeben?
Was hast du für einen Vergaser drauf?Beim BVF Vergaser kannst du an der Luftgemischschraube drehen,normal 1 1/2 Umdrehung.Ist aber von Motor zu Motor unterschiedlich.
Gruß Kai

[Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 18.05.2017 um 12:54.]
 
Verfasst am: 18.05.17 [22:47]
 
wikingdirk
Dirk
Dabei seit: 29.10.2008
Beiträge: 1225
Moin,

schade um die schöne Lötarbeit.... und den Kugelhahn. Im Thermostatgehäuse befindet sich beim marinisierten Wabu im unteren Ausgang eine Querschnittsdrossel mit einer 3 mm Bohrung. Das zusammen mit einem vertrauenswürdigen Thermostaten gewährt Dir eine Motortemperatur von min 70°C. Ohne Hähne etc.

Die mangelnde Leistung führe ich auf einen nicht arbeitenden Zylinder zurück. Meist Nr. 1. Vergaser penibel reinigen und einstellen, Zündung ebenfalls. Und keine Bauteile nehmen, die aus x-ter Hand kommen bzw. nicht geprüft sind.

Einfacher Test unter Last: Motorhaube auf, Deckel vom Zündgehäuse ab. Einer fährt, ein zweiter hebt mittels kleinem Schraubenzieher mal nacheinander die Unterbrecher an. Dann merkst du ganz schnell, welcher Zylinder nicht will. Es reicht schon ein oxidierter Anschluß an einer Zündspule oder ein gerissener Kerzenstecker.

Gruß
Dirk

 
Verfasst am: 19.05.17 [09:59]
 
Mafooo
Mario Fox
Themenersteller
Dabei seit: 02.04.2017
Beiträge: 33
Hallo Kai Hallo Dirk Habe das Problem gelöst.
Es waren zwei Unterbrecher die falsch eingestellt bzw. gar nicht eingestellt.
Ein Kollege riet mir zu einer einfachen Methode.
Den Kerzenstecker abziehen, Kerze reinstecken und auf dem Motorblock drücken, dann kurz Starten.
Die Zweite und die Dritte Kerze hat nicht gefunkt.
Darauf hin bewaffnete ich mich mit einer Abstandslehre und zwei Schraubendrehern und stellte die Unterbrecher ein.
Daraufhin startete ich den Motor und alles war ein wandfrei.
Aber trotzdem danke für Eure Tips.

Nun muss ich nOchsen das Problem mit dem Gasgestänge lösen.
Ich weiß nicht wie das funktionieren soll mit diesen Hebel am Vergaser wo man die Standgasschraube verdrehen kann.
Bei mir kommt der Gasbautenzug von unten, aber wo soll ich ihn befestigen.
Vielleicht habt ihr noch ne gute Idee.
Danke und schöne Grüße Mario.
 
Verfasst am: 19.05.17 [10:17]
 
zorro
Kai
Dabei seit: 06.04.2008
Beiträge: 1697
Mach mal ein Foto davon.
 
Verfasst am: 20.05.17 [16:01]
 
Mafooo
Mario Fox
Themenersteller
Dabei seit: 02.04.2017
Beiträge: 33
Hallo Zorro, hier nun meine selbstgebastelter choke und Gas.
Gruß Mario
Dateianhang
20170520_155221-450x750.jpg (Typ: image/jpeg, Größe: 136.66 Kilobyte) — 19 mal heruntergeladen
 
Verfasst am: 20.05.17 [22:18]
 
zorro
Kai
Dabei seit: 06.04.2008
Beiträge: 1697
Hallo Mario,
ist ganz schön verbastelt bei dir.

So sieht es normal aus.Der Pfeil zeigt auf die Stellschraube des Anschlags wo man ein wenig mit dem Standgas spielen kann.
Gruß Kai
Dateianhang
BVF40.jpg (Typ: image/jpeg, Größe: 134.85 Kilobyte) — 10 mal heruntergeladen
 
Verfasst am: 21.05.17 [07:10]
 
Mafooo
Mario Fox
Themenersteller
Dabei seit: 02.04.2017
Beiträge: 33
Hallo Kai, so habe ich das Boot gekauft, den selben Vergaser wie auf deinem Foto habe ich bei mir zu stehen. Ich habe den Orginal-Bowdenzug nicht mehr, ich finde auch im ganzem Netz kein Foto oder Abbildung wie die Bowdenzug-Gasanlage im Neptun in Orginal aussieht, dann würde ich mir das schon so zu rückbauen. Vielleicht hast du ja noch eine Abbildung der Gasanlage.
Ich bin am Herrentag auch in Tolpitz, dann kann man ja mal schauen.
Gruß Mario und danke für die Abbildung
 
Verfasst am: 21.05.17 [14:13]
 
zorro
Kai
Dabei seit: 06.04.2008
Beiträge: 1697
Genau wir schauen zum Herrentag in Teupitz mal nach.
Gruß Kai
 

Portalinfo:

Zur Zeit ist 1 Benutzer online, davon 0 registrierte Benutzer und 1 Gast.
Heute waren bereits 5 registrierte Benutzer und 281 Gäste online.

Derzeit online


www.oldieboote.de hat 2274 registrierte Benutzer, 4479 Themen und 20955 Antworten. Es werden durchschnittlich 7.63 Beiträge pro Tag erstellt.
 
Messe Berlin