Oldieboote Forum

Thema: Frontscheiben Lotos2 wechseln

Autor Nachricht
Verfasst am: 06.05.18 [17:03]
 
afo
Axel
Themenersteller
Dabei seit: 21.05.2017
Beiträge: 21
Liebe Gemeinde,
ich brauche mal eure Ratschläge. An meinem Lotos2 sind die Plexiglasscheiben hin. Ich möchte neue einbauen. Dazu müssen die alten aber raus. Wie bekomme ich die Scheiben aus den Rahmen? Kann man die Gummidichtungen wieder verwenden? Wenn nicht, gibt es eine Quelle für neue Dichtungen?

Vielen Dank und noch einen schönen Sonntag.
Gruß Axel
 
Verfasst am: 07.05.18 [12:57]
 
zorro
Kai
Dabei seit: 06.04.2008
Beiträge: 1960
Hallo Axel,
ich denke die Rahmen werden verschraubt sein.Kann nur sein das die Schrauben festgegammelt sind.(viel Spaß)
Wenn die Dichtungen noch gut aussehen,reinigen und wieder verbauen.
Ansonsten Foto vom Querschnitt machen und Maße dazu,dann könnte ich mal jemanden fragen.
Gruß Kai
 
Verfasst am: 07.05.18 [18:24]
 
afo
Axel
Themenersteller
Dabei seit: 21.05.2017
Beiträge: 21
Danke Kai,
nein, die sind leider nicht verschraubt. Im Prinzip sind das 4 Teile, 2 mal Front, 2 mal Seite. Scheint ein Aluprofil zu sein. Miteinander Verschraubt sind lediglich die Teile untereinander. Der einzelne Rahmen besteht aus einem Stück. Da muss innen eine Nut sein, in der die Dichtung sitzt. Diese muss wiederum eine Nut haben, in der die Scheibe sitzt. Ist wohl ähnlich, wie bei alten Autoscheiben.
 
Verfasst am: 07.05.18 [18:44]
 
michael
Michael Grothe
Dabei seit: 12.05.2008
Beiträge: 949
hej Axel,

die einzelnen Rahmen 4 Stück sind miteinander verschraubt. Das hast du richtig erkannt.
Der einzelne Rahmen ist aber auch verschraubt. Die Verbindung siehst du erst, wenn die Rahmen vom Boot ab sind.

In dem Alu U Profil ist eine U Dichtung drin.
In der Regel wieder verwendbar.

Bei Plexiglas nur GS und UV beständig nehmen oder Macrolon UV beständig.

Hejdå Michael
 
Verfasst am: 07.05.18 [21:21]
 
afo
Axel
Themenersteller
Dabei seit: 21.05.2017
Beiträge: 21
Danke Michael, dann werde ich am langen Wochenende mal schrauben.
 
Verfasst am: 09.05.18 [21:18]
 
GROBI1
Torsten
Dabei seit: 10.11.2009
Beiträge: 41
hallo axel,
habe gerade das gleiche problem an meinem neptun durch. ich gehe davon aus das der alurahmen beim lotos genauso ist.alle schrauben habe ich abgedreht,waren alle eigegammelt.ausbohren hat keinen sinn,hab neu gebohrt und gewinde geschnitten,anschließend immbuss senkkopf schrauben verwendet.ich gehe mal davon aus das diese schrauben nicht wieder festgammeln.

gruß torsten
 
Verfasst am: 09.05.18 [21:40]
 
afo
Axel
Themenersteller
Dabei seit: 21.05.2017
Beiträge: 21
Ohje, das klingt nicht gut. Hatte das Problem schon beim Thermostatwechsel, zwei von drei Schrauben abgedreht. Ich werde mal berichten, wie es ausgegangen ist.
Gruß Axel
 

Portalinfo:

Zur Zeit sind 0 Benutzer online, davon 0 registrierte Benutzer und 0 Gäste.
Heute waren bereits 0 registrierte Benutzer und 0 Gäste online.

Derzeit online


www.oldieboote.de hat 2650 registrierte Benutzer, 4896 Themen und 23027 Antworten. Es werden durchschnittlich 5.87 Beiträge pro Tag erstellt.