Oldieboote Forum

Thema: Wasserpumpe tropft

Autor Nachricht
Verfasst am: 18.06.21 [21:15]
 
Alex1
Alexander Schulze
Themenersteller
Dabei seit: 06.08.2016
Beiträge: 71
Hi Leute, nach langer Abstinenz durch Hausumbau melde ich mich zurück. Ich habe ein Problem mit meiner Wasserpumpe im Zylinderkopf von meinem Wartburgmotor. Ich habe heute meinen Lotos aus dem Winterschlaf erwacht und musste feststellen, dass es an der Wasserpumpe (Wellenauslaßseite) mal wieder raus tropft. Ist relativ unregelmäßig, so ca. alle 3-5 Sekunden ein Tropfen. Ich habe sie im letzten Frühjahr schon einmal überholt. Kann es sein, dass nach längerer Standzeit (Winter) die Gleitringdichtung verrottet und gewechselt werden muss oder schleift sie sich u.U. wieder ein? Habt ihr auch diese Probleme? Grüße
 
Verfasst am: 13.01.22 [13:25]
 
zorro
Kai
Dabei seit: 06.04.2008
Beiträge: 2059
Hallo Alex, wie hast du es ausprobiert?
Zu Hause am Wasserschlauch oder während der Fahrt.Hatte mal das ähnliche Problem Ich habe es zu Hause am Wasserschlauch probiert, da tropfte es auch so wie bei dir.Im See war es dann weg.
Eine Gleitringdichtung sollte eigentlich nicht so schnell verrotten.
Im übrigen die Gleitringdichtung bekommst du kaum noch Dach gekauft oder wenn dann für horrende Preise.
Gruß Kai
 
Verfasst am: 14.01.22 [11:36]
 
Alex1
Alexander Schulze
Themenersteller
Dabei seit: 06.08.2016
Beiträge: 71
Hallo Kai, komischerweise war es zu Hause am Gartenschlauch mehr als im Wasser. Es hat sich dann irgendwie nach einiger Zeit gelegt. Vieleicht bin ich da auch etwas zu pingelich und sollte mir über ein paar Tropfen keine Gedanken machen, aber sowas nervt mich tierisch. Das mit den Preisen stimmt, die war recht teuer.. Mal sehen wie es im Frühjahr wieder tropft icon_rolleyes.gif
Gruß
 
Verfasst am: 15.01.22 [12:08]
 
zorro
Kai
Dabei seit: 06.04.2008
Beiträge: 2059
Hallo Alex,
genauso war es auch bei mir auch.Auf dem See war garnichts mehr.Ich habe den Lotos mittlerweile verkauft,bin mit dem Käufer noch im Kontakt.Er hat auch keine Probleme damit also alles ok.
Gruß Kai
 
Verfasst am: 16.01.22 [17:39]
 
schneiderts2
Dirk
Dabei seit: 15.08.2008
Beiträge: 828
Moin,

beim Wasserschlauch kommt das Wasser mit Druck zur Pumpe und das vertragen nicht alle Pumpen.

Am besten erst kurz aufdrehen, damit Wasser zum Impeller (bei Pumpe intern/extern, Z-Antrieb usw.) kommt. Dann wieder zu und erst aufdrehen, wenn der Motor läuft.


Grüße Dirk

"Kaum macht man's richtig - schon klappt's"
 
Verfasst am: 16.01.22 [18:25]
 
Alex1
Alexander Schulze
Themenersteller
Dabei seit: 06.08.2016
Beiträge: 71
Hi Dirk, so hab ich es auch gemacht. Mit dem Schlauchdruck hast du natürlich recht, da man den nicht so wirklich gut regulieren kann. Ich werd's einfach mal im Frühjahr beobachten. Danke euch icon_smile.gif